The Slime Mould Collective

An international network of/for intelligent organisms

I'm new to slime molds and need help on how to grow them from spores

I've recently become very interested in slime molds and have been trying to grow some. I have done a decent amount of research on them and have a decent understanding of how they work. I'm trying to grow some Stemonitis sp. spores which were found on a sporocarp which I found during a hike in a coastal deciduous forest. I have tried many different things to grow the slime mold, but I am having trouble with a couple of things. I will now detail all the different methods I have tried. All of the containers I used to try and grow the slime mold in were kept in an incubator which fluctuated between 23-25 degrees Celsius and kept a constant humidity of above 85%.

First, I used a cotton swab to collect the spores from a container. I then placed the cotton swab on an LB agar plate and dampened it with tap water from a squirt bottle. I then placed it into the incubator. I then placed some instant oats onto the plates. This resulted in almost nothing happening. The only promising result I found was that the spores on only one of the cotton swabs had germinated and produced myxamoeba. I found this out by using a pipette to draw water from the cotton swab and then observing the water under a microscope. The Agar plates were started on February 12, 2022. They were thrown out within the last week or so.

After that, I tried using a Paper towel. I took an empty petri dish and placed a paper towel dampened with tap water into it. I moved the one cotton swab which had myxamoeba on it onto the paper towel. In addition, I rubbed some spores straight onto the paper towel. I also place some instant oats onto the paper towel. I then placed this dish into the incubator as well. This also resulted in nothing. However, the myxamoeba on the cotton swab was still doing fine but produced no plasmodium. I can't remember when I started this one, but I still have 2 repetitions of it in the incubator.

I then tried the method with the paper towel again but used laboratory filter paper instead. As with before, I moved the cotton swab with myxamoeba onto the filter paper and rubbed some spores straight onto the paper. This resulted in nothing again, but at least the myxamoeba were still fine. I don't know how long the cotton swab with myxamoeba has been going for, but it has been on the filter paper since February 21, 2022. The cotton swab itself is 2 weeks old.

Next, I placed some potting soil onto a petri dish. I then placed a spore-covered cotton swab onto it, rubbed some spores into the dirt, and then sprayed it down with tap water. I also did the same thing again, but instead of dirt, I just filled a Petri Dish with tap water. I then put a cotton swab into the water-filled Petri dish, and also placed some spores straight into the water. Both of these went into the incubator. These were started on February 24, 2022. 

I then read a paper on a scientific study where the whole life cycle of Stemonitits Fusca was documented. They started out with the spores which were gathered from the wild. I followed along with the processes and methods used in the study pretty accurately, but I had to make some changes with how I did it due to the limitations of my equipment. First, I cut off the tips of 3 cotton swabs that were covered in spores. Since each cotton swab was double-sided, this left me with 6 of the cotton tips of the cotton swabs, which were covered in spores. I then filled a 13 ml test tube to about 1/3 full with distilled water. After that, I placed the 6 cotton swab tips into it, along with some of the sporocarp. I then put this into the incubator with the cap off. This has been going on for only 2 days, and I have been regularly examining the water under my microscope.  I have found no evidence of the spores germinating so far. It was started on February 27, 2022.

After all of this, the only result I got was some myxamoeba on one cotton swab. I would like to know what I am doing wrong, and how to fix it so that I can grow slime molds. I am not sure what the problem is. It might be that there are some mistakes with how I am trying to grow the slime molds, or it might just be me being impatient and giving up too easily. If you're reading this, could you please reply with some sort of advice if you have any? Thank You.

Views: 146

Reply to This

Replies to This Discussion

Hi 

Patience! Myxomycetes are actually quite happy being unicellular - this process takes weeks. 

I've only worked with physarum, badhamia and a white thing I couldn't ID successfully though I have Enteridum amoeba on the go at the moment. First thing - don't use instant oats, they've been cooked, have lost some nutrients and crucially for my approach, are less crawling with bacteria. 

Myxamoebae mate when they reach a critical population density, run out of food or get stressed. They do need a solid surface - at least one has to be in amoebal form - two flagellates can't get it on. 

We set up small areas and limited resources with competition from contaminants.  Here's my method, you might need to add other things - bark extract and soil extract crop up in papers. With what you have have already you could adapt my protocol and maybe supplement with soil/bark in the agar.  You don't have to be exacting - warmish and dampish is fine. 

I've done around 30 repeats of this -  

I don't sterilise anything for this and use straight tap water

The culture - crush one sporocarp into 2ml water and add one powdered oat flake. Keep in the dark around 22C for one week. 

The agar - 2% water agar in 9cm petris, cut into approx 1cm squares with a few mm gap. 

Add  few drops of culture - 5 for me, about 25ul to the middle of each square. Don't spread. 

Cover and keep dark around 22-24c, plasmodia should start to appear after 3 weeks though 6 is not usual. You'll get a sticky biofilm bug colonies and mould, this is fine. If you look closely at the biolfim you should see patchy areas from feeding myxamoebae 

I get about 75% hit rate. Remove and feed plasmodia one crumb of damp oat as soon as you spot (they will cannibalise), you will get contamination at this stage but you can keep the plasmodium moving onto fresh crumbs until it's big enough to subculture. 

To give them a nudge you can prop the dish slightly open and let the agar dry and shrink. 

Cold shock might be worth a try - just the fridge, these things do follow seasonal pattern after all. 

Thank you very much! I’ll make some adjustments and try this out soon.
Also, I’m a bit confused about what types of oats to use. I’m not sure what you meant by “powdered oat flake”. Would rolled oats work, or would I need something even less processed?

Yep rolled oats. When I say powdered I mean crush it in your fingers.

By the way, what microscope are you using? 

Just a regular microscope with 10x and 25x eyepieces, and 4x, 10x, 40x, and 100x objectives.

Like this?

Attachments:


That's the way! If you make your lighting oblique, you should be able to pick out the trails in the bacterial lawn cleared by the myxamoebae

RSS

© 2022   Created by Heather Barnett.   Powered by

Badges  |  Report an Issue  |  Terms of Service